Auteur Topic: UltraSync problemen met ATS 1500A-IP  (gelezen 1014 keer)

Teleneut

  • Groentje
  • *
  • Berichten: 2
  • Veiligheid voor alles!
    • Bekijk profiel
UltraSync problemen met ATS 1500A-IP
« Gepost op: zaterdag 26 september 2020, 21:07 »
Beste allemaal,

Ik ben in het bezit gekomen van een ATS Advanced 1500A-IP centrale.
Deze heeft firmware 4.0 38418.
Het is mij gelukt om deze centrale werkend te krijgen in een test opstelling met gebruik makend van weerstanden i.p.v. PIR of magneetcontact. Via het bedienpaneel kan ik deze in- en uitschakelen en ook zie ik alarmmeldingen als ik een alarm maak via een ingang.
Het is mij ook gelukt om via de Advanced APP en Direct IP de centrale in- of uit te schakelen via WiFi, dus mijn mobiele telefoon op WiFi en als IP het directe IP adres van mijn centrale.
Het is mij zelfs gelukt om de centrale via mijn internetverbinding en port-forwarding op mijn Ziggo router in- of uit te kunnen schakelen. Dus dat is voor mij al heel wat. Maar nu wil ik het laten werken via UltraSync omdat je daar dus push berichten van zou kunnen ontvangen bij alarmmeldingen of bij o.a. netspanningsproblemen.
Echter geeft mijn centrale dan meteen geel ledje en een foutmelding: UltraSync Comm storing.
Ik heb gezocht en gezocht maar waarschijnlijk kijk ik ergens overheen maar ik krijg het niet gevonden.
Wie wil mij helpen? Hoe krijg ik deze functie werkend?
Alvast hartelijk dank!!
teleneut.
« Laatst bewerkt op: zaterdag 26 september 2020, 21:10 door Teleneut »

Dré

  • Erelid
  • *****
  • Berichten: 825
  • Veiligheid voor alles!
    • Bekijk profiel
Re: UltraSync problemen met ATS 1500A-IP
« Reactie #1 Gepost op: zaterdag 26 september 2020, 21:11 »
waarschijnlijk heb je de gegevens aangepast bij ultrasync, die je niet moet aanpassen?
wat zijn jou gegevens bij ultrasync? je wel een 8 cijferig wachtwoord ingevoerd?
SID en wachtwoord uiteraard niet delen.

leroy10

  • Aspirant
  • **
  • Berichten: 8
  • Veiligheid voor alles!
    • Bekijk profiel
  • Bedrijf: Tragtergroep
  • Functie: Service monteur
Re: UltraSync problemen met ATS 1500A-IP
« Reactie #2 Gepost op: zaterdag 26 september 2020, 21:52 »
Inderdaad even ultrasync, goed instellen onder communicatie, en onder gebruiksgroepen.
Poorten op je modem kun je dicht zetten als je verbinding maakt via ultrasync.



Verstuurd vanaf mijn HD1903 met Tapatalk